Jump to content
Maxl Rose

problema con cookies

Recommended Posts

Buongiorno staff!!! :D

Il mio problema ? qs: dal pc di casa ultimamente ho notato che ogni volta che lo spengo e lo riaccendo non mi tiene in memoria l'accesso al forum anche se durante il login, la casellina del "remember" ? spuntata.

Mi capita solo su qs. forum e solo dal pc di casa... quello del lavoro funziona normalmente e anche con l'altro forum non ho problemi.

 

Avete qualche idea??

@Vale : se mi rispondi formatta, vengo a livorno a piedi a prenderti a testate!!! :lol:

Share this post


Link to post
Share on other sites
Guest Vale83
Buongiorno staff!!! :D

Il mio problema ? qs: dal pc di casa ultimamente ho notato che ogni volta che lo spengo e lo riaccendo non mi tiene in memoria l'accesso al forum anche se durante il login, la casellina del "remember" ? spuntata.

Mi capita solo su qs. forum e solo dal pc di casa... quello del lavoro funziona normalmente e anche con l'altro forum non ho problemi.

 

Avete qualche idea??

@Vale : se mi rispondi formatta, vengo a livorno a piedi a prenderti a testate!!! :lol:

 

lo f? anche a me :confuso::confuso: ..per?..bho, non ho ancora capito che ? che si introiaia.

cmq...la tua idea non ? da scartare.. :P:P:P

 

puoi provare a usare firefox

Share this post


Link to post
Share on other sites
Guest Vale83

pare che sia un problema del IBP..forse del modulo della lingua..aspettiamo che esca l'italiano 2.2 ufficiale..

Share this post


Link to post
Share on other sites

volevo chiedervi.....perch? da qndo avete inserito la nuova versione del forum, una volta che digito il tasto reply o addreply mi spunta il messaggio: si ? verificato un errore, internet verr? chiuso.

? un mio problema......e se si, posso fare qlcsa per rimediare a sto fastidio continuo. :piango:

 

ps il post ? trasmesso per risposta rapida

Share this post


Link to post
Share on other sites
Guest Ale85
volevo chiedervi.....perch? da qndo avete inserito la nuova versione del forum, una volta che digito il tasto reply o addreply mi spunta il messaggio: si ? verificato un errore, internet verr? chiuso.

? un mio problema......e se si, posso fare qlcsa per rimediare a sto fastidio continuo. :piango:

 

ps il post ? trasmesso per risposta rapida

 

perche usi l'ebola di intenet explorer. usa firefox e vedrai che problemi non ne da.

 

Bisogna sempre ricordarlo che i prodotti marchiati Microsoft sono il male? :hihi:

Share this post


Link to post
Share on other sites
eliminate i cookie attuali, ora dovrebbe essere tutto ok.

 

macch?....tutto come prima (almeno per me).

 

cmq, faccio a Te, ai Moderatori e a tutti gli Amici del forum

 

i miei pi? sinceri ed affettuosi auguri di

 

BUONE FESTE!

 

...a presto

 

Share this post


Link to post
Share on other sites
eliminate i cookie attuali, ora dovrebbe essere tutto ok.

 

macch?....tutto come prima (almeno per me).

 

per forza, continui a mettere come lingua "italiano v.2.1" che causa problemi...cmq ora dovrebbe andare ;)

 

cmq, faccio a Te, ai Moderatori e a tutti gli Amici del forum

 

i miei pi? sinceri ed affettuosi auguri di

 

BUONE FESTE!

 

...a presto

 

 

auguri anche a te :D :D

Share this post


Link to post
Share on other sites
Guest Vale83
eliminate i cookie attuali, ora dovrebbe essere tutto ok.

:up:

 

 

casomai..c'? sempre il piano B :rolleyes:

Share this post


Link to post
Share on other sites
Guest Vale83
eliminate i cookie attuali, ora dovrebbe essere tutto ok.

:up:

 

 

casomai..c'? sempre il piano B :rolleyes:

 

il deltree :zizi: ?

 

:zizi:

 

:zizi:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×