Jump to content
Sign in to follow this  
lunatiko

Avvio Di Windows Xp He

Recommended Posts

Ho un problema che non riesco a risolvere. Avvio win xp he e dopo aver cliccato su l'utente con cui entrare (io ne ho uno solo), inizia il caricamento delle impostazioni e immediatamente, senza farmi nemmeno vedere il desktop, si disconnette tornando alla schermata della scelta dell'utente.

Qualcuno sa dirmi come fare?

Share this post


Link to post
Share on other sites
Guest alessio mazzocco
Ho un problema che non riesco a risolvere. Avvio win xp he e dopo aver cliccato su l'utente con cui entrare (io ne ho uno solo), inizia il caricamento delle impostazioni e immediatamente, senza farmi nemmeno vedere il desktop, si disconnette tornando alla schermata della scelta dell'utente.

Qualcuno sa dirmi come fare?

146584[/snapback]

 

l'hai installato da copia originale o cd pirata?

Share this post


Link to post
Share on other sites

E' un computer Siemens Scaleo P, quindi l'ho comprato gi? assemblato e pronto. Suppongo che l'installazione sia avvenuta da CD originali. Comunque io gli CD originali ce li ho.

Comunque fino a ieri sera tutto andava bene.

Share this post


Link to post
Share on other sites
Guest alessio mazzocco

sei sicuro di aver attivato windows? anche a me aveva fatto una cosa simile scaduti i 30 giorni dall'installazione.

Share this post


Link to post
Share on other sites
Guest Andrea_Schumi

b? se scade non puoi pi? utilizzare Windows XP e devi formattare e attivarlo. mi ? capitato anche a me

Share this post


Link to post
Share on other sites

Grazie per le risposte ma non ho avuto nessun avviso che mi segnalasse di dover "attivare windows", quindi non credo sia questa la strada. Quando compri un pc bello e pronto tutto ? stato fatto dalla casa.

Share this post


Link to post
Share on other sites

la registrazione che dite voi non c'entra nulla. in rete c'era un virus che ti bloccava il avvio. apri il windows in modalit? provvisoria e avvia una scansione del antivirus.

Share this post


Link to post
Share on other sites

Esatto. L'unica certezza che ho dopo diverse prove fatte con un computer vecchio ? che si tratta di un virus. Non so come si chiama ma mi ha infettato anche un altro computer sul quale avevo montato l'HD gi? infetto.

Il guaio ? che anche in modalit? provvisoria il problema persiste!

 

 

Share this post


Link to post
Share on other sites

Allora ti do un consiglio spassionato.....FORMATTA TUTTO!!!!

Share this post


Link to post
Share on other sites
Allora ti do un consiglio spassionato.....FORMATTA TUTTO!!!!

151806[/snapback]

ed io te ne do un' altro altrettanto spassionato

 

user posted image

Capisc' a mm? winky_smile.gif

 

 

 

 

 

 

 

1xD.gif1xD.gif1xD.gif1xD.gif

Share this post


Link to post
Share on other sites
Allora ti do un consiglio spassionato.....FORMATTA TUTTO!!!!

151806[/snapback]

ed io te ne do un' altro altrettanto spassionato

 

user posted image

Capisc' a mm? winky_smile.gif

 

 

 

 

 

 

 

1xD.gif1xD.gif1xD.gif1xD.gif

151933[/snapback]

 

Pubblicit? occulta!!!

 

Share this post


Link to post
Share on other sites
Sign in to follow this  

×