Jump to content
Sign in to follow this  
NeoN

errore navigazione forum

Recommended Posts

Ciao

 

ad ogni pagina visitata mi compare un messaggio come questo

Parse error: syntax error, unexpected '/', expecting identifier (T_STRING) in /web/htdocs/forum.motorionline.com/home/datastore/widget_topicFeed_cvvhcuyph_cce10b77f58344e7cf054517dd817371.25a3d54c0c.php on line 6

 

con un refresh tutto si ricarica correttamente....

Share this post


Link to post
Share on other sites
6 minuti fa, Kimimathias ha scritto:

Risolto un cazo

 

confermo, persiste

Share this post


Link to post
Share on other sites
1 minuto fa, Kimimathias ha scritto:

Che sia colpa dell'imbarbarimento?

 

secondo me qualcuno ha messo le mani dove non doveva :asd::asd:

Share this post


Link to post
Share on other sites
11 minuti fa, Il Ferrarista ha scritto:

Confermo, il problema è stato risolto. Grazie @Ruberekus

 

ho appena premuto F5 per refreshare questa pagina e il problema è ricomparso

Share this post


Link to post
Share on other sites

Provate a ripristinare il pc. Dovreste risolvere 

Share this post


Link to post
Share on other sites
16 minuti fa, Il Ferrarista ha scritto:

Provate a ripristinare il pc. Dovreste risolvere 

 

Ripristinati i coioni. La situazione è peggiorata: ora non funziona più nemmeno il tostapane.

Edited by crucco
  • Like 1

Share this post


Link to post
Share on other sites
2 ore fa, NeoN ha scritto:

Ciao

 

ad ogni pagina visitata mi compare un messaggio come questo

Parse error: syntax error, unexpected '/', expecting identifier (T_STRING) in /web/htdocs/forum.motorionline.com/home/datastore/widget_topicFeed_cvvhcuyph_cce10b77f58344e7cf054517dd817371.25a3d54c0c.php on line 6

 

con un refresh tutto si ricarica correttamente....

 

tranquillo, qui in spam sei in buone mani, risolveranno @Il Ferrarista o @La Cugina

  • Like 1

Share this post


Link to post
Share on other sites

beh, risolto?

1 ora fa, NeoN ha scritto:

 

secondo me qualcuno ha messo le mani dove non doveva :asd::asd:

qualcuno, o forse qualcosa

 

48 minuti fa, NeoN ha scritto:

 

ho appena premuto F5 per refreshare questa pagina e il problema è ricomparso

vatti a fidare di rube, è l'ennesimo fallimento del capitalismo trotskysta

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×