Jump to content
mephisto

Lavori in corso

Recommended Posts

E' in corso l'aggiornamento della piattaforma del forum all'ultima versione disponibile. Potrebbero quindi verificarsi errori e/o problemi di visualizzazione. Tornerà tutto normale nelle prossime ore.

 

AGGIORNAMENTO ORE 19.00: abbiamo spostato il database del forum su altro server più performante e aggiornato, per sfruttare al meglio la nuova piattaforma non c'era altra soluzione che fare un backup e un restore su un database nuovo. Il db è oltre 2gb quindi tra il download e il restore del provider è passato un pò di tempo e qualche post si è perso per strada.

Il lavoro prosegue per sistemare skin, editor e altro.

Ci scusiamo per l'inconveniente e vi ringraziamo per la pazienza :up:

 

Share this post


Link to post
Share on other sites

secondo me non è molto utile, aggiunge solo scritte inutili alle sezioni

Share this post


Link to post
Share on other sites

su firefox per android ancora non va l'editor nonostante abbia cancellato tutto

Share this post


Link to post
Share on other sites

secondo me non è molto utile, aggiunge solo scritte inutili alle sezioni

Quoto.. Aumentano solo la confusione nella sezione

Share this post


Link to post
Share on other sites

Penso sia abbastanza fastidioso che tutte le lettere accentate siano sostituite da un punto di domanda :asd:

Share this post


Link to post
Share on other sites

 

secondo me non è molto utile, aggiunge solo scritte inutili alle sezioni

 

 

 

 

secondo me non è molto utile, aggiunge solo scritte inutili alle sezioni

 
 

 

prova per vedere se adesso funziona,,,,

 

si ora funziona....

Share this post


Link to post
Share on other sites

confermo che anche da tablet non funziona l'editor

Edited by Ferrarista

Share this post


Link to post
Share on other sites

confermo che anche da tablet non funziona l'editor

Vero, io scrivo sempre dall ipad e non ho mai avuto l editor dei messaggi :D

 

Ma nessuno ha mai pensato di fare un app per tablet sul forum? :asd:

Share this post


Link to post
Share on other sites

Io ho seri problemi con google chrome...non riesco a postare!!!

Share this post


Link to post
Share on other sites

admin ma è stata tolta l'opzione più o meno discutibile/utile di "votare i post"?

 

non la vedo più....

 

confermo.

 

manco io non la vedo. potete rimetterla please.

 

Edited by Ferrari 2001

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×