Jump to content
mephisto

Lavori in corso

Recommended Posts

maurizio ti segnalo anche che ci sono molti pulsanti dei mod da sistemare che non funzionano, come quello per vedere post resi invisibili, per eliminare un post, per rendere di nuovo visibile un post, per commentare un report

Edited by Beyond

Share this post


Link to post
Share on other sites

Ma c'? un modo per richiedere la pagina mobile da dolphin browser per Android?

Share this post


Link to post
Share on other sites

In compenso non funzionano ancora i multicitazione, mancano le emoticons e la possibilit? di grassettare, sottolineare e rendere corsivo parte dei testi. (e sto portando pazienza).

Share this post


Link to post
Share on other sites

l'editor funziona. per le emoticon non dimentichiamo che va fatto un set nuovo.

funziona il tasto elimina post, ma ora non va la moderazione discussione.

 

multiquote funziona, ma non il tasto cancella che appare

Edited by Beyond

Share this post


Link to post
Share on other sites

ora funziona, il box delle faccine non funziona

vanno anche le faccine su Safari…mi fate un test con firefox e IExploder? :rolleyes:-_-:o :huh: :lol2:

 

Il mutliquote funziona e sono spariti quei fastidiosi tag html

 

TEST TEST TEST

:dirol::idolo::baraldi::notbad:

 

Test con Google Chrome

Edited by Ferrari F1

Share this post


Link to post
Share on other sites

il fatto che quando uso l'editor devo scrivere con linguaggio html è dovuto ai lavori in corso o a qualche opzione dell'account che devo cambiare?

edit: lol, come non detto, è cambiato tutto proprio pochi minuti fa :D

Edited by mircocatta

Share this post


Link to post
Share on other sites

ci sono problemi di permessi con gli allegati

 

cioè non si aprono o non si possono allegare?

 

A me il multiquote su tablet continua a non funzionare

 

che browser usi? chrome? prova anche lì a svuotare cache, cookie e rieseguire il login.

Share this post


Link to post
Share on other sites

cioè non si aprono o non si possono allegare?

Non si aprono, almeno quelli che ho nel mio profilo, mi dice che non ho i permessi...

 

prova

 

edit

 

con i nuovi allegati non ci sono problemi, ma con i vecchi non si hanno più i permessi

test.txt

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×