Jump to content
mephisto

Lavori in corso

Recommended Posts

Quando devo andare a capo a scrivere devo sempre inserire un codice, ? un difetto momentaneo pure questo giusto?

Edited by Fede

Share this post


Link to post
Share on other sites

o usi direttamente la risposta veloce, o basta cliccare l'editor completo (opzioni altre risposte)

 

Quando devo andare a capo a scrivere devo sempre inserire un codice, ? un difetto momentaneo pure questo giusto?

 

s

Share this post


Link to post
Share on other sites

Ah ecco, non avevo visto altre risposte. Per? sarebbe comodo avere il tasto rispondi direttamente alla fine della pagina e sopra la finestra per il quick post cos? come era nella vecchia piattaforma.

 

Comunque vedo gi? che alcune cose della navigazione dei profili sono state sistemate...piano piano speriamo di tornare alla "normalit?".

Share this post


Link to post
Share on other sites

bello il nuovo forum :) rimetterete la data di iscrizione?

Edited by JLP

Share this post


Link to post
Share on other sites

Bene, ora è ricomparso l'editor (ma non tutti i pulsanti funzionano), ma vedo che sono stati di nuovo disattivati i menù a tendina sulla sommità della pagina (pm, profilo, notifiche).

 

ah dimenticavo, vedo anche che non compare più il codice html nei messaggi :thumbsup:

Share this post


Link to post
Share on other sites

devi solo andare nel tuo profilo, passando il mouse sull'immagine la puoi cambiare

Share this post


Link to post
Share on other sites

il forum ? un po' umorale :asd: ora i men? a tendina in cima alla pagina funzionano, ma di nuovo compare l'html e non funziona l'editor :asd: Yoong, che cazz stai combinando? :asd:

Share this post


Link to post
Share on other sites

devi solo andare nel tuo profilo, passando il mouse sull'immagine la puoi cambiare

 

Grazie dell'aiuto. Purtroppo, pur eseguendo la procedura ho dei problemi. Probabilmente legati a chrome. Grazie per il lavoro di aggiornamento.

Share this post


Link to post
Share on other sites

stiamo lavorando su tutti i bug segnalati (e non segnalati ma trovati :asd: ). Ovviamente alcuni (come l'editor) sono abbastanza rognosi e il supporto di Invision ci sta dando una mano.

Share this post


Link to post
Share on other sites

forse vado off-topic, sorry, ma domani e dopo, col gp, prevedo una valanga di post in questo tread :P</br>ps: nell'altro post intendevo richiedere la data di iscrizione a sinistra sotto l'avatar. comunque sopravvivo anche senza, ci sono altre cose molto pi? importanti da fare :)

Edited by JLP

Share this post


Link to post
Share on other sites

il forum ? un po' umorale :asd: ora i men? a tendina in cima alla pagina funzionano, ma di nuovo compare l'html e non funziona l'editor :asd: Yoong, che cazz stai combinando? :asd:

 

ti posso assicurare che non c'entro assolutamente... stavo solo editando la skin rossa nei ritagli di tempo, ma visti i tanti problemini aspetter? che vengano risolti per completarla.

Share this post


Link to post
Share on other sites

Dicono tutti cos? :closedeyes:

 

Comunque ieri, per un po', l'editor funzionava alla perfezione mentre erano scomparsi i men? in cima alla pagina....ora ? di nuovo come prima, invece.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×