Jump to content
Sign in to follow this  
Osrevinu

problema con "vai al primo messaggio non letto"

Recommended Posts

Sucsate l'OT ragazzi ma succede anche a voi che cliccando su "vai al primo messaggio non letto" non vada a quel messaggio a molti messaggi prima?

 

Grazie.

Share this post


Link to post
Share on other sites

Sucsate l'OT ragazzi ma succede anche a voi che cliccando su "vai al primo messaggio non letto" non vada a quel messaggio a molti messaggi prima?

 

Grazie.

 

se clicchi dall'home page del forum verso il topic "l'ultimo in ordine di tempo" , dovrebbe in teoria rimandarti al primo messaggio non letto, se entri nella sezione specifica e clicchi sul titolo del topic ti apre a prima pagina.

Fino a pochi secondi fa da me funzionava così!

:thumbsup:

Edited by engineer10

Share this post


Link to post
Share on other sites

Non mi sono spiegato. Praticamente per esempio in questo topic, nella home ho cliccato sul quadratino accanto al titolo del topic ma non mi ha rimandato al tuo post (il primo che non ho letto) ma a quello di Neon che ? anche il primo nella pagina.

Share this post


Link to post
Share on other sites

Non mi sono spiegato. Praticamente per esempio in questo topic, nella home ho cliccato sul quadratino accanto al titolo del topic ma non mi ha rimandato al tuo post (il primo che non ho letto) ma a quello di Neon che ? anche il primo nella pagina.

si capita anche a me, ma non sempre. Forse ? un problema di cookie...

Share this post


Link to post
Share on other sites

si capita anche a me, ma non sempre. Forse ? un problema di cookie...

Penso anche io a questo punto. Perch? cancellando tutta la cronologia, files temporanei, ecc... credo di aver risolto.

Share this post


Link to post
Share on other sites

Non mi sono spiegato. Praticamente per esempio in questo topic, nella home ho cliccato sul quadratino accanto al titolo del topic ma non mi ha rimandato al tuo post (il primo che non ho letto) ma a quello di Neon che ? anche il primo nella pagina.

No a me funziona correttamente.

 

Comunque prova a segnalarlo in FAQ e feedback

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×