Jump to content
Sign in to follow this  
Darth Vader

Problema cadute di connessione con Alice

Recommended Posts

>Se il Router è in comodato d'uso ti basta andare in un centro Alice e sono tenuti a cambiartelo!

 

Il router mi è stato dato quando il tecnico è venuto a montare la linea telefonica (chi ci abitava aveva staccato tutti i fili).

 

>P.S.: hai provato con un HARD RESET del Router?

 

Ho provato adesso, si è però spento il led linea 1....

 

Per riabilitare la linea 1 vai su 192.168.1.1 > Alice Casa > Click su info nella tabella Terminali Analogici e a quel punto ti apparirà una schermata con riportato Line 1 e Line 2. A livello della riga Line 1 clicca su configura e ti basterà associare il numero assegnato alla tua linea telefonica. Penso sia molto più intuitivo a farlo che a dirlo! :thumbsup:

 

P.S.: se il Router è in comodato d'uso, come sembra, sono tenuti a cambiartelo. A me venne il tecnico perché mio padre sclerò al 187(il router non funzionava e con Alice Casa senza router non puoi telefonare né ricevere chiamate), però in genere per sostituire il Router basta andare in un centro Alice(spesso coincidono con i centri TIM) e riportando il vecchio te ne daranno uno nuovo.

Edited by Ferrari248F1

Share this post


Link to post
Share on other sites

Questa operazione non l'ho mai fatta, il telefono ? collegato direttamente al filtro e non al router, le chiamate le ho sempre fatte e ricevute pur essendoci il led rosso acceso....

Share this post


Link to post
Share on other sites

O

Questa operazione non l'ho mai fatta, il telefono ? collegato direttamente al filtro e non al router, le chiamate le ho sempre fatte e ricevute pur essendoci il led rosso acceso....

 

Ma che piano hai con Alice?

Share this post


Link to post
Share on other sites

Alice flat tutto incluso 7 mega, telefonate locali e interurbane gratis

Share this post


Link to post
Share on other sites

Alice flat tutto incluso 7 mega, telefonate locali e interurbane gratis

 

Credevo che avessi il VoIP dato appunto che la spia Line1 era accesa. :stupito: Ad ogni modo dopo l'HARD RESET la situazione ? cambiata?

Share this post


Link to post
Share on other sites

Si, non ho avuto più problemi di connessione, per il momento....

 

Non so a questo punto se il problema fosse dovuto solamente al router o anche alla linea, il disturbo nel telefono non si sente più, il tecnico stamattina mi ha anche detto che era normale che ci fosse...

 

Ho rilevato invece una bassa velocità di navigazione, prima di avere queste cadute di connessione scaricavo files interi da 200 e oltre Mbyte (addon per videogiochi) a circa 7/8 Mbit/s (a volte anche 10!), ora oltre i 400 non va.

Edited by Darth Vader

Share this post


Link to post
Share on other sites

Si, non ho avuto pi? problemi di connessione, per il momento....

 

Non so a questo punto se il problema fosse dovuto solamente al router o anche alla linea, il disturbo nel telefono non si sente pi?, il tecnico stamattina mi ha anche detto che era normale che ci fosse...

 

Ho rilevato invece una bassa velocit? di navigazione, prima di avere queste cadute di connessione scaricavo files interi da 200 e oltre Mbyte (addon per videogiochi) a circa 7/8 Mbit/s (a volte anche 10!), ora oltre i 400 non va.

 

Fai uno screen alla pagina statistiche del Router... :thumbsup:

Share this post


Link to post
Share on other sites

82316757.jpg

23748847.jpg

 

Dal Router non sembrano esserci problemi, anzi, i valori sono pi? che buoni!

Share this post


Link to post
Share on other sites

Sicuramente un problema di linea c'era, i valori adesso sono perfetti. Adesso vedi un p? come si comporta il router.

Share this post


Link to post
Share on other sites

Ho rilevato invece una bassa velocit? di navigazione, prima di avere queste cadute di connessione scaricavo files interi da 200 e oltre Mbyte (addon per videogiochi) a circa 7/8 Mbit/s (a volte anche 10!), ora oltre i 400 non va.

hai sognato, a 7mb reali in vita mia ho visto solo la linea dell'universit

Share this post


Link to post
Share on other sites

Si, volevo dire 700/800 kbit/s, 1 mbit/s :asd:

Share this post


Link to post
Share on other sites

Si, volevo dire 700/800 kbit/s, 1 mbit/s :asd:

 

Se quelli sono i valori della linea al 95% ? un problema del tuo pc... :thumbsup:

Share this post


Link to post
Share on other sites

Di nuovo, pochi secondi fa....... a lampeggiare era la spia ADSL.

Edited by Darth Vader

Share this post


Link to post
Share on other sites

Di nuovo, pochi secondi fa....... a lampeggiare era la spia ADSL.

 

 

:boh: Non so cosa dirti a questo punto!

Share this post


Link to post
Share on other sites

A chi lo dici..... quelli del 187 mi hanno detto questo, non sono stati rilevati guasti e i problemi che ho segnalato saranno risolti entro domani mattina.

Io gli ho risposto se saranno rematurati con doppio scappellamento a destra come se fosse antani.... :turned:

Share this post


Link to post
Share on other sites

Io possiedo una connessione Tiscali 7 mega con un router Wi-fi mio personale ed i seguenti valori:

 

Tipo: interleave path

Data rate: 7968 Kb-480 Kb

Margine di rumore: 11-23

Potenza erogata (dbm): 123-199

Attenuazione (db): 44-25

 

La velocit? di navigazione e di download ? soddisfacente sia con programmi di peer to peer sia per quanto riguarda il ping quando gioco online (certo a volte sopratutto di giorno mi risulta un p? pi? ingolfata rispetto alla sera o alla notte) poi come dice Beyond 7 mega lo sono solo di nome e non di fatto, eppure anche se i valori non sono ottimali non ho mai avuto particolari problemi e la connessione mi cade si e no 4-5 volte all'anno (per poi ripristinarisi autonomamente dopo qualche minuto)

Share this post


Link to post
Share on other sites

Io possiedo una connessione Tiscali 7 mega con un router Wi-fi mio personale ed i seguenti valori:

 

Tipo: interleave path

Data rate: 7968 Kb-480 Kb

Margine di rumore: 11-23

Potenza erogata (dbm): 123-199

Attenuazione (db): 44-25

 

La velocit? di navigazione e di download ? soddisfacente sia con programmi di peer to peer sia per quanto riguarda il ping quando gioco online (certo a volte sopratutto di giorno mi risulta un p? pi? ingolfata rispetto alla sera o alla notte) poi come dice Beyond 7 mega lo sono solo di nome e non di fatto, eppure anche se i valori non sono ottimali non ho mai avuto particolari problemi e la connessione mi cade si e no 4-5 volte all'anno (per poi ripristinarisi autonomamente dopo qualche minuto)

 

Beh i valori, almeno quelli della velocit?, sono proprio quelli di una 7 mega! :zrzr:

Share this post


Link to post
Share on other sites

ovvio ma quelli sono i valori massimi della linea, a gran parte esce un valore tra 6 e 8 mega ma poi la velocità reale non supera il mega, a me per esempio il massimo è 700k

 

all'università con cavo ethernet test 90mb in up e down e ping 0, ho visto 2-3 tipicamente e massimo 7 mega reali in down, che significa quasi 1gb scaricabile in 2 minuti. :sbav:

Share this post


Link to post
Share on other sites

Dopo circa un anno mi si ripresenta lo stesso problema, mentre navigo su internet mi cade la linea e si presentano i fruscii mentre parlo al telefono.

Do un'occhiata al router e mi lampeggia la spia ADSL, provo a reinstallare i driver della scheda wireless e a resettare il router ma non succede nulla, l'SNR rimane per ora sempre i 15 dB in download e 22 in upldoad.

 

Chiamo immediatamente il 187 e gli segnalo il guasto dicendogli che se lampeggia la spia suddetta ? competenza loro, che ho gi? cambiato i filtri, collegato router e/o telefono direttamente alla linea telefonica, ecc...... il problema potrebbe essere al 50% loro, uno splitter che si trova nella centrale che da noie...... al 50% mio in caso di sovraccarico della linea qualora stia usando troppi telefoni...............

 

Edit: Linea caduta due volte poco fa....... primo SNR 11.9, secondo...... -5.9 :asd:

 

Cmq confermate che in caso di SNR sballato la competenza ? della telecom?

Edited by Darth Vader

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×