Jump to content
Sign in to follow this  
Osrevinu

Livello avvertimento

Recommended Posts

Cari admin/mod ho notato che quando clicco su livello avvertimento per visualizzare la cronologia questa non appare, c'? solo un banner pubblicitario in alto. E' un problema mio?

Share this post


Link to post
Share on other sites

nessun problema con ie, chrome e firefox, sia con la skin base che con la rossa.

 

svuota i temporanei internet e riprova. controlla anche se hai abilitato gli javascript.

Share this post


Link to post
Share on other sites

Adesso il messaggio non mi appare più ma continua a non mostrarmi nulla.

 

EDIT

Ho appena provato anche con Firefox, niente.

Edited by Osrevinu

Share this post


Link to post
Share on other sites

Si ma niente. Non vorrei dire una balla ma temo sia qualcosa legato al mio account. Cioè quando Yoong tempo fa mi diede i permessi per modificare i titoli dei topic nella senzione GP per un lavoro di rititolazione poi non me li ha più tolti magari è questo che fa conflitto. Cmq ho questo problema da quando è stata cambiata la board del forum.

Edited by Osrevinu

Share this post


Link to post
Share on other sites

sei l'utente con più note, magari sono troppo pesanti e fanno ingrippare il tutto. :superlol:

 

provo a vedere i permessi.

 

edit

ora dovrebbe andare...

Share this post


Link to post
Share on other sites

No Yoong non va.

 

Oh ma che c'ho? :asd:

 

Vabbe' fa niente, sono talmente un angioletto ultimamente che non c'andavo più da tempo sulle note e quindi non ci facevo molto caso :asd:

Edited by Osrevinu

Share this post


Link to post
Share on other sites

strana questa cosa...

 

hai provato anche a rimuovere i cookie del forum e accedere nuovamente?

Share this post


Link to post
Share on other sites

intanto puoi fare uno screen?

 

chieder? a *** di fare un controllo, per me il tuo account ? in ordine...

Share this post


Link to post
Share on other sites

Uno screen di quello che mi esce se clicco?

 

EDIT

 

Eccom esce questo e non si schioda. Sotto continua a dire download ecc... ma niente.

 

immaginemgt.jpg

Edited by Osrevinu

Share this post


Link to post
Share on other sites
Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×