Jump to content

cosino82

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Matricola

About cosino82

  • Rank
    Nuovo Arrivato
  • Birthday 05/20/1982

Info Profilo

  • Posizione
    PISTOIA
  • Professione
    Assemblatore PC

Contatti e Social

  • Website URL
    http://
  • Instagram
    **cosino1982**
  • Twitter
    manuel_200252

Preferiti

  • Team Preferito
    Honda F1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. LA GRAFICA DEI CASCHI CHE IO VEDO NEL MIO GP4 AGGIORNATO E' RAPPRESENTATO DAL FILE D'IMMAGINE CHE HO ALLEGATO AL MIO PRIMO MESSAGGIO... SECONDO GP4 ITALIA PENSA CHE I CASCHI 2006 NON SIANO COMPATIBILI CON LO SHAPE HELMET. MA IL BUFFO E' SIA IL README (GP4FORM) DEI CASCHI CHE IL CSM DANNO PER COMPATIBILE E PREDEFINITO LO SHAPE ARAI. COME RIUSCIRE A SISTEMARE QUESTO DIFETTO????
  2. Salve a tutti, vi scrivo xk? nell'aggiornare la MP2005 ho trovato diversi problemi. Non tanto con le vetture, ma bens? nell'agggiornare i caschi dei piloti. (HO scaricato gli aggiornamenti helmets da voi).. Vi allego qui sotto un esempio di quello che vedo sul mio GP4. Ho inserito i files .tex in modo corretto, esempio driver1_1.tex e driver1_2.tex nella directory di un pilota, rimuovendo cos? i vecchi files .tex Vi prego di aiutarmi a riparare l'eventuale difetto affinch? io possa disputare la stagione 2006.
  3. Sentite, il problema ? questo... Se il mio stile di guida ? pulito, come faccio a tagliare la pista??? il problema ? come se fosse un problema al motore ed elettronico.. Quando c'? questo problema, nel volante non mi si accende pi? il led che indica l'entrata al box... Non ? possibile tutte le volte ritirarsi dalle gare x lo stesso problema... aiutatemi a risolvere il problema
  4. Vi scrivo perch? ho notato un handicap sul mod 2005 di GP4 Italia.. Il problema che ora vi citer? lo faceva pure con il mod 2004... Ho notato che mentre disputavo una gara extra campionato o un mondiale, solo nel giorno della gara, la vettura mi decelerava in maniera brusca, sia dopo i primi giri oppure quando mancavano meno di 15 giri alla fine. Mentre sono in abitacolo, mentre la vettura segnava problemi, ho cercato di controllare se fosse un problema elettronico; ad un primo impatto pareva fosse proprio cos?, perch? quando premevo il tasto invio per rientrare al box, il led non si accendeva per niente. Ma ? possibile che questo errore lo da in ogni gara da me disputata? Gioco con la tastiera e proprio non capisco il motivo di questo problema. Da che cosa potrebbe dipendere?...
×