Vai al contenuto


Foto

Problema wi fi


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 26 risposte

#21 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,840 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 08 March 2016 - 09:02

Le connessioni wifi sono il male. Ho avuto problemi (e li sto avendo anche io) con la connessione. Nel mio caso mi basta spegnere e riaccendere il modem ogni volta che il problema si presenta...


  • 0

#22 crucco

crucco

    casalingo

  • Members
  • StellaStellaStellaStella
  • 18,486 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Gilles/Kimi
  • Team:Ferrari 1979
  • Circuito:Tilkeless

Inviato 08 March 2016 - 12:34

Dico una stupidata (sicuramente): può essere un problema l'utilizzo parallelo (se fosse così, non ho capito bene) di ipv4 e ipv6?


  • 0

#23 Rio Nero

Rio Nero

    Vettèl è meglie e Pelè

  • Members
  • StellaStellaStellaStella
  • 6,178 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari Renault
  • Circuito:Spa,Montreal,Monza

Inviato 08 March 2016 - 17:39

Potrebbe esserci un conflitto di indirizzi IP.

Potresti mettere quelli statici al posti di quelli dinamici!


  • 0

#24 ema00

ema00

    Membro Master

  • Members
  • StellaStellaStellaStella
  • 10,831 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Schumacher
  • Team:Ferrari
  • Circuito:S.P.A.

Inviato 08 March 2016 - 17:56

ho risolto, semplicemente la configurazione automatica della connessione sballava (non si sa se per colpa del pc o del modem) comunque ho settato tutto manualmente ed ora va... non era un problema di IP comunque visto che è il ruoter che decide l'indirizzo IP del computer e quindi cede solo quelli liberi (sono 254 in tutto le possibilità) ma avevo anche i valori della subnet mask sbagliati e il gateway non lo avevo per niente... boh


  • 0

#25 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,421 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 08 March 2016 - 18:36

sono un esperto informatico e ti posso dire con certezza che il pc è guasto... mi spiace. 

 

 

ah vedo che hai risolto, bene. 


  • 0

#26 crucco

crucco

    casalingo

  • Members
  • StellaStellaStellaStella
  • 18,486 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Gilles/Kimi
  • Team:Ferrari 1979
  • Circuito:Tilkeless

Inviato 08 March 2016 - 19:34

ho risolto, semplicemente la configurazione automatica della connessione sballava (non si sa se per colpa del pc o del modem) comunque ho settato tutto manualmente ed ora va... non era un problema di IP comunque visto che è il ruoter che decide l'indirizzo IP del computer e quindi cede solo quelli liberi (sono 254 in tutto le possibilità) ma avevo anche i valori della subnet mask sbagliati e il gateway non lo avevo per niente... boh

 

Ma che casino avevi combinato? 0029028.gif

 


  • 0

#27 ema00

ema00

    Membro Master

  • Members
  • StellaStellaStellaStella
  • 10,831 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Schumacher
  • Team:Ferrari
  • Circuito:S.P.A.

Inviato 26 April 2016 - 13:21

vi aggiorno, ho risolto già da un pò cambiando il modem/router wifi di casa... 'tacci sua :asd: 


  • 0




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi