Vai al contenuto


Foto

Problema andare a capo


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 26 risposte

#1 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 22 February 2013 - 13:55

Ho un problema ad andare a capo, se clicco il tasto invio non fa niente e, siccome il tasto funziona benissimo, mi chiedo se è un problema mio, un problema momentaneo del forum o che altro... grazie! ps uso internet explorer

Modificata da Il Ferrarista, 22 February 2013 - 14:01.

  • 0

#2 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 23 February 2013 - 12:38

Nessuno ha lo stesso problema o ha un idea su come risolvere?
  • 0

#3 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 26 February 2013 - 14:34

UP
  • 0

#4 The frog

The frog

    Membro Senior

  • Banned
  • StellaStellaStella
  • 4,450 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Tutti
  • Team:Tutti
  • Circuito:Tutti

Inviato 27 February 2013 - 09:31

Io questo problema non ce l'ho. Quindi penso che sia un problema del tasto di invio del tuo computer.




Regards,
The frog
  • 1

#5 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 27 February 2013 - 12:53

Io questo problema non ce l'ho. Quindi penso che sia un problema del tasto di invio del tuo computer.

Regards,
The frog

Ciao the frog, grazie per la risposta, però come dicevo sopra il tasto funziona perfettamente, sia nel normale utilizzo che sul web in altri siti/forum... :wacko: se qualcuno ha qualche dritta faccia sapere...
  • 0

#6 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,945 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 27 February 2013 - 16:09

Io non ho questo problema. Prova con firefox.
  • 0

#7 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 01 March 2013 - 21:05

Domanda stupida, quando entro nel forum mi compare in cima un messaggio di warning: "Warning: sprintf(): Too few arguments in /web/htdocs/forum.motorionline.com/home/admin/sources/classes/like/composite.php on line 1625" può centrare qualcosa?
  • 0

#8 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,945 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 01 March 2013 - 21:34

Non saprei, se non interviene l'admin credo che sia difficile capire il problema.
  • 1

#9 The frog

The frog

    Membro Senior

  • Banned
  • StellaStellaStella
  • 4,450 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Tutti
  • Team:Tutti
  • Circuito:Tutti

Inviato 02 March 2013 - 11:42

Che browser usi?



Regards,
The frog
  • 1

#10 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 02 March 2013 - 12:38

Che browser usi?



Regards,
The frog

Internet explorer
  • 0

#11 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 02 March 2013 - 14:31

Ho scoperto che con Internet Explorer 10 rilasciata da poco non è possibile andare a capo all'interno di nessuna casella di testo, per adesso l'unico modo per andare a capo è "alt + tasti 013 in sequenza"


prova ok
  • 0

#12 Beyond

Beyond

    Grazie Ragazzi

  • Moderatori+
  • 39,190 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Max Vettel Charles
  • Team:SOPF

Inviato 02 March 2013 - 14:32

la prima cosa da fare era di provare un altro browser ^_^
  • 0

#13 Il Ferrarista

Il Ferrarista

    Il Pisano.

  • Members
  • StellaStellaStellaStella
  • 13,493 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 02 March 2013 - 14:34

la prima cosa da fare era di provare un altro browser ^_^

Ciao Beyond, si lo so, però con internet Explorer mi trovo benone e non vorrei cambiare... ^_^
  • 0

#14 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,945 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 02 March 2013 - 20:14

Ciao Beyond, si lo so, però con internet Explorer mi trovo benone e non vorrei cambiare... ^_^


Ok, ma è per capire da dove viene il problema. Ora sai che il tutto è circoscritto al browser, e si può vedere come risolvere.
  • 0

#15 f1motors

f1motors

    Membro Junior

  • Banned
  • StellaStella
  • 1,052 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:M.Schumacher-L.Hamilton
  • Team:Gli Scemi

Inviato 12 March 2013 - 20:17

Salve; Segnalo che ho anch'io lo stesso problema dell'utente "il ferrarista" ; ho l'ultima versione di i.e. con Windows 8 ; addirittura non mi fa andare a capo neanche con alt+ 013 ; grazie Microsoft sempre ottimi gli update;
  • 0

#16 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,945 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 12 March 2013 - 20:37

con firefox?
  • 0

#17 f1motors

f1motors

    Membro Junior

  • Banned
  • StellaStella
  • 1,052 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:M.Schumacher-L.Hamilton
  • Team:Gli Scemi

Inviato 12 March 2013 - 23:07

con firefox?



Fortunatamente con Firefox tutto ok, se non ricordo male anche con chrome è tutto ok ! ;)
  • 0

#18 Beyond

Beyond

    Grazie Ragazzi

  • Moderatori+
  • 39,190 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Max Vettel Charles
  • Team:SOPF

Inviato 12 March 2013 - 23:50

ho l'ultima versione di i.e. con Windows 8

è quello il prob, non possiamo farci niente. prova a usare un altro browser
  • 0

#19 Ferrarista

Ferrarista

    Utente tanato

  • Members
  • StellaStellaStellaStella
  • 28,945 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Sebastian Vettel
  • Team:Ferrari
  • Circuito:Spa

Inviato 13 March 2013 - 01:20

Se solo il boss si facesse vivo :asd:
  • 0

#20 f1motors

f1motors

    Membro Junior

  • Banned
  • StellaStella
  • 1,052 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:M.Schumacher-L.Hamilton
  • Team:Gli Scemi

Inviato 13 March 2013 - 17:22

è quello il prob, non possiamo farci niente. prova a usare un altro browser



no ma tranquillo Beyond ^_^ ! FF tutta la vita.
windows 8 e sue app mi stanno creando un sacco di problemi anche con altre applicazioni , network sparsi per la rete!

(chi mi ci porta a comperare win8 con annessi regali , mannaggia :doh: )
  • 0




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi