Vai al contenuto


Foto

Forum non visibile da PC fisso


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 7 risposte

#1 EaMania

EaMania

    Nuovo Arrivato

  • Members
  • Stella
  • 2 Messaggi:

Inviato 27 March 2017 - 19:50

Salve da qualche giorno non riesco a visualizzare il forum da PC fisso. Vedo esclusivamente header e footer, ma nella parte dei contenuti vedo solo bianco.

Da mobile ovviamente vedo tutto (altrimenti non avrei potuto fare questo topic lol).

Grazie
  • 0

#2 KimiSanton

KimiSanton

    #KeepFlyingKimi

  • Members
  • StellaStellaStellaStella
  • 31,178 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Kimi Räikkönen
  • Team:-
  • Circuito:Spa-Francorchamps

Inviato 27 March 2017 - 20:00

Hai per caso Adblock attivato? Anche a me ed altri utenti è accaduta la stessa cosa con tale estensione attiva. Prova a disattivarla sulla pagina e dovrebbe tornare normale.

 

Comunque, visto che il precedente è stato il primo messaggio, ti consiglio di aprire un topic e presentarti nella sezione apposita


  • 0

#3 Beyond

Beyond

    Hammer Mod

  • Moderatori+
  • 39,709 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Lewclerc
  • Team:SOPF

Inviato 27 March 2017 - 20:27

è stato segnalato, nel frattempo disattiva adblock


  • 0

#4 EaMania

EaMania

    Nuovo Arrivato

  • Members
  • Stella
  • 2 Messaggi:

Inviato 28 March 2017 - 13:43

Grazie, si, disattivando adblock funziona. Mi sono presentanto di la due secondi fà :D


  • 0

#5 mircocatta

mircocatta

    Membro Master

  • Members
  • StellaStellaStellaStella
  • 9,486 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Schumacher, Alonso
  • Team:Ferrari
  • Circuito:Imola

Inviato 16 June 2017 - 08:18

rinnovo il problema, ora è impossibile navigare nel forum se si utilizza google chrome, adblock o meno che sia


Modificata da mircocatta, 16 June 2017 - 08:18.

  • 0

#6 Aerozack

Aerozack

    Grande Membro

  • Members
  • StellaStellaStellaStella
  • 10,063 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:M.Schumacher
  • Team:Ferrari
  • Circuito:Nordschleife

Inviato 16 June 2017 - 08:23

Sicuro tu non abbia un altro adblocker attivo, tipo ublock? Qualcosa di integrato nel browser magari
  • 0

#7 Hunaudieres

Hunaudieres

    Membro Master

  • Members
  • StellaStellaStellaStella
  • 22,716 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Prrrrrrrr
  • Team:Prrrrrrrr

Inviato 16 June 2017 - 10:22

era successo anche a me qualche giorno fa ed è l'estensione di Avira che da lo stesso problema di AdBlock


  • 0

#8 Astor

Astor

    Membro Senior

  • Members
  • StellaStellaStella
  • 3,208 Messaggi:
  • Gender:
  • ?Preferenze
    Pilota:Michael Schumacher
  • Team:Ferrari

Inviato 17 June 2017 - 11:14

era successo anche a me qualche giorno fa ed è l'estensione di Avira che da lo stesso problema di AdBlock

 

Confermo.

Uso normalmente Firefox e ho dovuto disattivare l'estensione "Sicurezza browser Avira".


  • 0




Leggono questa discussione 1 utenti

0 utenti, 1 ospiti, 0 utenti anonimi