Vai al contenuto
maxilrosso

carattere invio

Messaggi raccomandati

Su questo forum (e solo qui) quando scrivo velocemente, spesso il carattere invio (e solo quel carattere) viene letto in ritardo. Quindi se ad esempio voglio scrivere

ciao

a

tutti

a volte ottengo

ciao

at

utti

Con quindi il 'a capo' dopo la 't' e non prima della parola.



PS: e sono sicuro di non essere io a sbagliare a digitare sulla tastiera. ho controllato. non sono io che digito la 't' prima dell'invio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

è un problema del tracking della tua tastiera nell'embedding del modulo di php inserito nell'html.

 

scrivi più lentamente.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Nono posso scrivere più lentamente. Anni di allenamenti per scrivere a ttromba e poi rallento così a caso? no grazie cla.

 

Comunque hai idea del perchè solo il carattere 'a capo' dia questo problema?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

perché l'a capo possiede privilegi speciali rispetto alle altre keys, che vanno in conflitto col tracking.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

state iniziando a aprlare come the frog quando si inventava roba di software

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

è un problema del tracking della tua tastiera nell'embedding del modulo di php inserito nell'html.

 

scrivi più lentamente.

 

non sono sicuro, potrebbe anche essere un problema allo snado che causa un ritardo di deinterlacing cronologico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Sarà il ciclone Irma.

Chiudi la finestra bene e poi riprova!

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

è un problema del tracking della tua tastiera nell'embedding del modulo di php inserito nell'html.

 

scrivi più lentamente.

 

State sbagliando tutti...è colpa di Kimi...

quando deve interfacciarsi col "capo" (Arrivabene) va in crash

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso

×