Vai al contenuto
eamania

Forum non visibile da PC fisso

Messaggi raccomandati

Salve da qualche giorno non riesco a visualizzare il forum da PC fisso. Vedo esclusivamente header e footer, ma nella parte dei contenuti vedo solo bianco.

 

Da mobile ovviamente vedo tutto (altrimenti non avrei potuto fare questo topic lol).

 

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Hai per caso Adblock attivato? Anche a me ed altri utenti è accaduta la stessa cosa con tale estensione attiva. Prova a disattivarla sulla pagina e dovrebbe tornare normale.

 

Comunque, visto che il precedente è stato il primo messaggio, ti consiglio di aprire un topic e presentarti nella sezione apposita

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

rinnovo il problema, ora è impossibile navigare nel forum se si utilizza google chrome, adblock o meno che sia

Modificato da mircocatta

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Sicuro tu non abbia un altro adblocker attivo, tipo ublock? Qualcosa di integrato nel browser magari

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

era successo anche a me qualche giorno fa ed è l'estensione di Avira che da lo stesso problema di AdBlock

 

Confermo.

Uso normalmente Firefox e ho dovuto disattivare l'estensione "Sicurezza browser Avira".

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per poter lasciare un commento

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi Subito

Sei già registrato? Accedi da qui.

Accedi Adesso

×